und der aktuellen php-Version. Muss ich mich zwangsweise erneut suf die Suche machen müssen. Seufz …